ЛЕГЕНДЫ И БЫЛЬ

1

Среди довоенных мальчишек ничто так не ценилось, как физическая сила. Силачам завидовали, силачей почитали и боялись.

В мечтах мальчики вдруг обрастали мышцами и становились защитниками слабых и грозой уличной шпаны. Казалось, стань сильным, и все тебе покорится. Не будет больше никаких обид в жизни, лишь робкое перешептывание почитателей.

Вырастали мальчишки, но не скоро развеивался миф о счастье сильных.

Среди юнцов тогда ходили легенды о футболисте «Железная нога». Будто бы запрещено ему было бить по воротам правой ногой, будто бы убил он уже несколько голкиперов-вратарей — такой силы у него был удар.

А еще рассказывали про Ивана Поддубного, непобедимого борца, способного согнуть рельс, свернуть шею быку и даже остановить трамвай. В разговорах мелькал непонятный, но убедительный «двойной нельсон», в пыльных дворах процветала «французская борьба», а по вечерам ждали нас родительский суд и скорая расправа за разорванные штаны...

Поддубный не был легендой.

Правда, он не гнул рельсы и не сворачивал шеи быкам, но зато неизменно клал на лопатки тех, кто показывал эти трюки в поисках хлеба насущного. Поддубному тогда было под семьдесят. Он еще выступал, его наградили орденом, чествовали в газетах.

Газет мы в том возрасте еще не читали, но слушали взрослых, которые при упоминании имени Поддубного пускались в красочные воспоминания о тех временах, когда русский футбол делал первые робкие шаги, когда полет из Петербурга в Москву казался чудом, а самым привлекательным и волнующим зрелищем были борцовские чемпионаты.

Даже в тридцатых годах одно его имя заставляло ломиться в цирки тысячи людей. В те дни, когда он боролся, на арену выходили парадным шагом все борцы. Кроме него. Арбитр представлял борцов и лишь после этого объявлял:

— В чемпионате принимает участие чемпион чемпионов, чемпион мира Иван Максимович Поддубный!

Оркестр играл туш, и под гром оваций на арену не выходил, а, скорее, выбегал знаменитым цирковым аллюром сам Поддубный...

Театральные режиссеры и актеры ходили тогда в цирк не только любоваться могучими телами борцов, демонстрацией силы и ловкости, но и наслаждаться отработанным ритуалом чемпионатов. Народный артист Петров с восторгом вспоминал о Поддубном: «Как подавал он себя! Как подавал!..»

Они еще долго жили, эти чемпионаты, привлекая провинциальную публику под серый брезент цирков «шапито». Помнится, в одном городишке тотчас после войны на ярко освещенную арену вышел квадратный дядя в лаковых сапогах, в поддевке и картузе и пронзительно скомандовал:

— Парад, алле!

Подтянув животы и расставив широко толстые руки, появились могучие борцы. Их складчатые шеи и расплющенные уши малиново блестели, на лицах была написана важность, приличествовавшая моменту.

— Прибыли и записались...

Дядя в поддевке называл имена и чемпионские титулы. Имена громкие, принадлежавшие тем, кого уже давно не было на свете.

— Лурих!

Где он Лурих? Но борец на арене делал шаг вперед и кланялся. Он был уже третьим или четвертым Лурихом, фигурировавшим в борцовских чемпионатах. Присвоение знаменитых имен стало традицией.

Из публики спросили:

— А где сейчас Денисов?

Дядя в поддевке торжественно ответил:

— Борец Денисов погиб смертью храбрых на фронте Великой Отечественной войны!

В цирке наступила скорбная тишина. Дядя снял картуз и перекрестился.

Потом началась борьба. Силачи играли мускулами и добросовестно кидали друг друга на ковер. Появлялся борец в черной маске, клавший на лопатки всех подряд... Hо чем дальше, тем удрученнее вздыхали зрители noстарше. Пожилой мужчина в пенсне произнес приговор:

— Поддубного на вас нет!..

«Поддубный», «Поддубный» — у всех это имя было на устах. И глядя на богатырей, стоявших на арене, я думал, что это за человек? Какими качествами он обрел народную любовь? Почему о нем рассказывали чудеса еще наши деды?

В дореволюционной России его знали все — «от дворника до царя». До сих пор рождаются легенды о подвигах Ивана Поддубного, и теперь уже трудно отделить легенды от истины. Но не в том ли и есть подлинная слава?

На II Всесоюзном съезде писателей Михаил Александрович Шолохов сказал:

— На днях я увидел человека в штатском — вся грудь в золоте и медалях. «Батюшки, — думаю, — неужели воскрес Иван Поддубный?..» Шолохов, наверно, видел Поддубного. Но когда сейчас, в семидесятых годах, слышишь, как на школьной перемене один мальчишка говорит другому: «Расхвастался! Тоже мне Поддубный!», то начинаешь понимать, что имя это стало символом физической мощи.

Само имя «Поддубный» по своему смыслу и звучанию порождает в воображении нечто внушительное.

Личность Поддубного трудно переоценить. Своей славой, своим примером он толкнул на спортивную стезю тысячи и тысячи юношей. С борьбы начинали многие спортсмены, замечательно проявившие себя в других видах спорта. Что же касается народного здоровья, то можно без преувеличения сказать, что, прививая своими выступлениями любовь к физической культуре, Поддубный один сделал работу за легион врачей...

2

«Я видел Поддубного», — могут сказать очень многие. Но ни от кого вы не услышите рассказов о дряхлом старике. Помнят, что усы у него были уже не рыжие, а седые, но у всех оставалось впечатление статности и мощи.

...Вот он колет дрова зимой, по пояс голый. Перекатываются под белой кожей громадные бугры мышц, взлетает колун, и узловатые колоды рассыпаются в поленья, которые в считанные минуты образуют холм выше человеческого роста.

Из-за забора смотрят мальчишки на это чудо и слышат хрипловатый басок:

— Что, хлопцы? Старого побачить пришли? Ходьте сюда, я вам приемы покажу.

Начинается возня в снегу под одобрительную воркотню полуголого седоусого великана. И навсегда запоминает этот день будущий чемпион...

Но уходят годы, и чем дальше, тем свободнее и ин-дивидуальнее толкуются поступки человека и даже его внешность.

Скульптор Е. Вучетич в своей книге «Художник и жизнь» рассказывает, как в середине тридцатых годов он сделал этюдный портрет «чемпиона чемпионов».

«Это был громадный человечище, колоссальной физической силы, богатырь воистину. Он меня поразил своими размерами.

И несмотря на то, что у Ивана Максимовича действительно был и низкий лоб, и нос картошкой, и многое другое в таком же роде, я обращал внимание совсем на другое. И вот теперь, спустя почти 30 лет, когда я смотрю на этот портрет — сырой и далекий от совершенства этюд, я вижу борца, причем не просто борца, а чемпиона, с достоинством носящего это звание».

Но пока речь идет не о подлинном блеске, а об отблесках величественного, о «живой легенде», уходящей истоками в глубь десятилетий. О той поре, когда звезда Поддубного сияла на спортивном небосклоне, написаны десятки романов и рассказов. Прошествовал по экранам фильм «Борец и клоун», живет оперетта «Под черной маской»... Скудость сведений о жизни Поддубного (не о схватках его на ковре — о них писала спортивная пресса едва ли не пятьдесят лет подряд) заставляет художников напрягать воображение и порождать новые легенды...

Как ярчайшая примета предреволюционной действительности, Поддубный — непременный персонаж мемуарной литературы, многочисленных воспоминаний старых борцов и цирковых артистов, где встречи с ним (подлинные и вымышленные) столь колоритны, что становятся основными событиями всего повествования.

Легенды и анекдоты, нагромождаясь, все же не заслоняют настоящего Ивана Максимовича Поддубного. Правда, память человеческая устроена странно — легенды она сохраняет прочнее, чем быль.

Я еще раз убедился в этом, посетив родные места Поддубного...

3

Иван Максимович Поддубный родился 26 сентября (по старому стилю) 1871 года в селе Красёновке, что затерялось в черноземной степи между Оржицей и Золотоношей...

Здесь некогда начиналось недоброе Поле, безбрежное море высоких трав, примятых кое-где табунами полудиких коней и опаленных кострами становищ. Сбивались в орды степные кочевники и шли на север к богатым возделанным землям Руси...

Здесь, на краю лесостепи, их встречали богатырские заставы, и начиналась великая сеча. Скудно повествует история о тех временах, но никогда не изгладятся они в народной памяти, обессмертившей имена Ильи Муромца, Добрыни Никитича и Алеши Поповича...

Именно здесь немного позже шел походом на Переяславль хан Кончак. Ржали кони, скрипели телеги, кружились над полчищем хищные птицы, готовясь к тризне... «Загородите Полю ворота!» — звенел тревожный голос певца, призывавшего к прекращению усобиц.

Проходили века, и Поле отступало. Заселялась степь, ставились низкие мазанки, маслянисто поблескивал на солнце чернозем. Но не скоро пришел мир на берега Днепра. Русские «украины» волею исторических судеб долго еще истекали кровью и слышали чужие голоса.

И родилось здесь казачье племя, выросли люди, легкие на подъем, могучие телом и духом, не знавшие ни страха, ни жалости в бою и жадные до работы. Щедрая земля вознаграждала за опасность хлебным и иным изобилием, наливавшим изловчившееся в трудах и боях тело двойной силой.

Много поколений воинов и хлеборобов насчитывал род Поддубных. Когда Ивана Максимовича, уже завоевавшего титул «чемпиона чемпионов», спрашивали, встречал ли он людей сильнее себя, богатырь отвечал:

— Если говорить о борцовской силе, то, пожалуй, нет. А так, сильнее люди попадались. Мой батько Максим Иванович был сильнее меня...

Земля. В ее плодовитости, взывавшей к благодатному труду, была тайна силы Поддубных. Словно мифические герои, они черпали силу в неразрывности с землей.

Биографы борца охотно возводят его род едва ли не к Федьке Поддубному, «сухощавому детине, кривому на один глаз и со множеством рубцов на лице», забывая, что этот персонаж замечательного исторического романа «Князь Серебряный» порожден воображением Алексея Константиновича Толстого.

И еще пересказывают легенду о неком казаке Поддубном, который был замечен Петром I и взят им в личную охрану, а потом, будучи в составе русского посольства в Англии, оказался замешанным в романтическую историю...

Доподлинно же известно, что Максим Иванович Поддубный, отец борца, был потомственным хлеборобом и дюжим парубком. Жил он в Красёновке. В двадцать лет женился на крепкой дивчине Ганне из соседней Богодуховки, на дочери Данилы Науменко, который тоже не жаловался на немощь и прожил на свете 125 лет.

Молодые поселились в Красёновке, в том краю села, что и по сей день зовется Болюковкой. Поставили хату-мазанку, с маленькими окошками и соломенной крышей. Когда просох и зажелтел глиняный пол, его застелили ряднами. Большая деревянная кровать, печка, шкафчик «мысник», стол и лавка, божница, украшенная пучками чабреца, любистика и васильков, — такой помнил всегда Иван родную хату.

В ней он и увидел свет, захлебываясь криком на радость отцу Максиму, с опаской потрогавшего его громадной мозолистой рукой, и матери Ганны, измученной родами.

Первенец был очень крупный.

4

Hынe в Красёновке мазанку найдешь с трудом. А Поддубныe есть. У них, как и у прочих, дом большой, крытый черепицей, с телевизионной антенной... В селе есть и колхоз, и совхоз, директор которого Михаил Владиславович Концовский — кавалер Золотой Звезды.

— Меньше тридцати семи центнеров пшеницы с гектара не берем, — говорит он, — оттого и живем так.

Широким жестом он проводит горизонт, и под ним умещается ровная, как стол, ухоженная земля, добротные дома, нарядная школа и мраморный бюст Поддубного перед ней. Иван Максимович изображен молодым, бравым. Мрамор блестит на солнце.

Концовский рассказывает, что открыли бюст в сотую годовщину со дня рождения знаменитого земляка, которая по «Украинской энциклопедии» выпала на 1970 год. Я его заверяю, что по метрикам за номером 3031 эту торжественную дату следовало бы отметить годом позже.

— И тут мы досрочно управились. По привычке. Как с урожаем, — солидно шутит Концовский. — Ну, вы поспрошайте, поспрошайте наших стариков про Поддубного. Они вам такого наговорят...

И точно, наговорили...

Пересказывали старую брошюру о Поддубном, расцвечивая ее плодами крестьянской фантазии.

Работал, мол, Иван Поддубный в Феодосии. Видит раз: бежит босяк, а за ним — городовые. Двое. Он возьми и брось им под ноги мешки, которые нес. Будто уронил нечаянно. Городовые попадали, а босяк убежал. Вечером встретил его Иван, повел в трактир, накормил, напоил... А босяк-то оказался Максимом Горьким. С той поры и пошла у них дружба на всю жизнь...

— Да не было этого, Нестор Митрофанович, — говорю я.

— Як не було. То ж люди говорять и у книгах пишуть...

— Не было и все. Горький побывал в Феодосии в 1891 году, а Поддубный приехал туда только в 1895-м... В книгах писали об их встрече. И не раз писали. Да только быть этого не могло.

Митрофан Несторович смотрит на меня недоверчиво.

— Мы люди тэмни, — говорит он уклончиво, и я чувствую, что ничуть не поколебал крестьянской веры в печатное слово. Более того, сам я со своим опровержением легенды становлюсь личностью подозрительной, этаким самозванцем с поддельными документами и намерением потрясти всяческие устои...

И еще услышал я пересказ фильма «Борец и клоун», который не раз прокручивали перед земляками Поддубного. Про любовь и про коварство...

Реальными были только пеньки старых акаций, некогда осенявших мазанку, в которой родился Иван Поддубный. Они торчали в огороде, метрах в тридцати от дома Григория Кононовича Поддубного, колхозного шофера и такого здоровяка, что любо-дорого было смотреть.

Старая мать его вспоминала у пеньков, как бедно жили в селе, и все оборачивалась на свой богатый дом, словно бы в страхе, что он вдруг исчезнет.

— Колы Иван родився, говорять, у неби щось вроде змия летало. Знамения таке було.

— Що вы говорите, мама? — возразил Григорий Кононович. — Це ж не змий. Це ж по-нашему, по-научному, комета...

— Та нехай буде комета. И еще говорять, когда поп крестив Ванюшу Пиддубного, то вин був такой крепкий та шустрый, що вырвався из рук и упав в купель. Батюшка после крещенья казав всим: «Поздравляю вас, миряне, с сильным богатырем». Никто тоди ничого не подумав, а после вспомнили...

Но постепенно за миражами легенд стал вырисовываться быт старого села и судьба крестьянского сына...

Еще светлей и ярче увиделась она в Золотоноше, в доме младшей сестры Поддубного Евдокии Максимовны.

В этом доме у дороги, запорошенном пылью, которую щедро взметали в воздух колеса проносившихся автобусов, мне показалось, что время вдруг стало. Так останавливаются громко тикающие ходики и наступает тишина, в которой слышишь, как бьется собственное сердце.

Мы торопимся. Нас увлекают скорости космических ракет. Наш мозг проигрывает гонку с быстродействующими электронными машинами. У нас нет времени, чтобы остановиться, привести в порядок свои мысли и оглянуться на прошлое, вспомнить род свой и определить его место в жизни народа. Оттого, верно, и исчезли со стен наших комнат портреты отцов и дедов.

Здесь они были. Среди рушников, ковриков-клеенок, расписанных лебедями, замками, ангелами и спящими красавицами цвета первосортной лососины, ситцевых занавесок висело несколько десятков увеличенных фотографий, старательно раскрашенных, потому что крестьянская душа не принимает условности серого мира, порожденного мокрым мраком лабораторий.

Венчал это собрание знаменитый портрет Поддубного, на котором он стоит, заложив руки за спину, расслабив мышцы и устремив взор куда-то поверх камеры. Тень падает на выемку в широком подбородке, и только он один говорит о чудовищной воле и силе, скрадываемой пропорциональным сложением, отсутствием гипертрофии в этом теле, рожденном для невиданных перегрузок и молниеносных движений. Вся фигура Поддубного источает уверенность, которой всегда веет от подлинного величия.

В гордом повороте головы, в колечках нафиксатуренных усов угадывается тот «чемпион чемпионов», который в наивном высокомерии делил мир на людей очень сильных и на прочих... Первым, здороваясь, он сжимал руку всей своей могучей пятерней, а вторым — протягивал для пожатия лишь два пальца. Через плечо у него надета широкая лента, а по ней в лавровом обрамлении под золотыми звездами плывет золотой же кораблик Лютеции, символ столицы прекрасной Франции, нашедший тихую пристань на стене украинской хаты...

Но было бы неправомерно отделять этот портрет от других — от усачей с Георгиями времен первой мировой, от сержантов и лейтенантов второй, от лиц напряженных и сильных, от дюжих людей, наделенных фамильной волей.

Застыли на свадебных фотографиях молодожены — расшитые рубахи, мониста, венки...

А вот и новое поколение — инженеры и ученые. И их дети, уже с иным выражением лиц и глаз. Исчезла старая фотографическая окаменелость, зато простодушия нет и следа.

Я насчитал на стенах пять поколений. По современным понятиям это около ста пятидесяти лет.

Евдокии Максимовне, сестре Поддубного и старшей в доме, за восемьдесят. Она широка в кости и румяна.

— Ох, молода бедова я была, — говорит она. — У нас в селе часто боролись. Подставишь ногу, ось так, и через себя кинешь. Любого мужика брошу. Тикают од мене. А Ванюшу в двенадцать рокив уже все боялись. Его толкнут, а он подывится, всем туловищем повернется, и — «не лизь!»... Тильки батя наш, Максим Иванович, був его сильнее...

Она кивает на семейный портрет Поддубных. Максим Иванович, положив грозные кулаки на колени, сидит рядом с женой Анной Даниловной. Позади в черкеске стоит младший сын Митрофан, двухметрового роста, косая сажень в плечах. Девочки...

Но тут не все...


Дмитрий Анатольевич Жуков. ИВАН ПОДДУБНЫЙ

Дмитрий Анатольевич Жуков

ИВАН ПОДДУБНЫЙ

МОСКВА
«ФИЗКУЛЬТУРА И СПОРТ»
1975

Редко найдется в нашей стране человек, не слышавший славного имени Ивана Максимовича Поддубного. Родившийся в семье крестьян-богатырей, Иван Поддубный прожил жизнь, богатую событиями. Безвестный грузчик неожиданно положил на лопатки всех профессиональных борцов из заезжего цирка. С тех пор ярко загорелась новая звезда русского спорта. В первые годы Советской власти в возрасте пятидесяти лет он одержал в Соединенных Штатах Америки ряд сенсационных побед. До семидесяти лет не покидал ковра. Был всенародно чествуем на Красной площади, награжден орденом Трудового Красного Знамени, удостоен звания заслуженного артиста республики. О силе Ивана Поддубного, о его ловкости, о его знаменитых схватках и повествует эта книга.

СОДЕРЖАНИЕ

Легенды и быль

«Подывимось!»

«Вам письмо...»

Первый блин — комом

Триумф в цирке Чинизелли

И снова Париж

Чемпионаты в России

Чемпион чемпионов

К закату

Есть еще порох в пороховницах

«Лишь смерть не мог он победить»

ФОТОГРАФИИ